Profile
Personal Photo

No Photo

Options
Custom Title
oshiokiyo! ♥
Personal Info
Location: No Information
Born: 5 December 1989
Website: No Information
Interests
No Information
Other Information
Test: No Information
Statistics
Joined: 12/30/2014
Status: (Offline)
Last Seen: Apr 27 2017, 02:20 PM
Local Time: Apr 30 2017, 05:34 PM
158 posts (0.2 per day)
( 0.07% of total forum posts )
Contact Information
AIM No Information
Yahoo No Information
GTalk No Information
MSN No Information
SKYPE No Information
Unread Message Message: Click here
Unread Message Email: Private
Signature
View Signature

Symphonic

Members

Topics
Posts
Comments
Friends
Video
My Content
Apr 13 2017, 12:47 PM
Hello. Here is a link to my board. We use a popular chatbox from cbox.ws. I haven't made any special changes to the default cbox. However, I am unable to use [small] tag since I update the board's skin. Is there anyway to see if there is an open tag in the skin affecting this?

Apr 7 2017, 09:50 AM
So I found the NYE Timer Countdown but I'm not sure how to get it to work in the way I needed.

I am doing a timed event on my site and I'd like for the counter to appear in ONE post or above one particular thread. (Or even just that forum) The way the code is set up means I would have to build it into the skin for the whole board.

Is there a way around this?
Mar 24 2017, 12:24 PM
Hello! I recently updated the skin to my board and I'm unable to scroll. Would anyone be able to provide help on this? <3 Thanks!
Jan 10 2017, 04:22 PM
Hello! I am testing out the dice roll code on my board but I'm not sure how to add different styles/effects?

For example - Dice Roll: 1d6: 5 = 5 - is going to give me a random roll. But what if I wanted a die to roll words like WIN/LOSE rather than numbers? How would I go about doing that? Also, is it possible to change the red border around the roll result itself?

Thanks in advance ♥
Dec 12 2016, 09:04 AM
Hullo! So I am using a custom skin (using CFS template) here on my site. However, I can't seem to figure out how to get the <p> tag to work.

I know there is probably a really simple line of code I am missing somewhere...
Last Visitors


Jan 15 2017, 11:39 AM




Aug 30 2016, 10:42 AM




Jul 4 2016, 07:06 PM



Comments
No comments posted.
Add Comment