Attention:

Support Rules and Guidelines
Before you post your support topic, please remember to:
  • Read the support forum rules.
  • Check the wiki and use search to see if your problem can be answered there first.
  • Link your board please, and make sure that the problem on your board is visible to guests or provide a test account.
  • Do not post Board Wrappers and CSS unless requested. With a board link, this is not necessary.
  • Be as descriptive as you can and use as many details as possible when describing your problem.
This will help ensure your support issue will be attended to in a quick and efficient manner.

  Add ReplyNew TopicNew Poll

 Dohtml Problems
#
Good evening,

I've enabled dohtml for both member groups and forums, but my site is not recognizing it.

Is there something I'm missing?

Here is an example of what the site is doing to dohtml posts.

I've combed through questions submitted by others who have had similar issues, but haven't found anything that explains it. Your help is greatly appreciated.

Thanks in advance,

Coen

This post has been edited by Coen: Jan 13 2017, 12:48 AM
PM
#
the css for the code is missing, the dohtml is working there's just nothing for it to call on.
PM
#
Hmm...that's odd. The same code works just fine on another site I'm on. How do I fix the problem?
PM
#


you need to get the css!
it might be on the forum's stylesheets itself, since it looks like an application code!

i mean when you go to acp > skins > stylesheets
PM
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
Share this topic:
« Next Oldest | General Support | Next Newest »

Options Add ReplyNew TopicNew Poll