Attention:

Support Rules and Guidelines
Before you post your support topic, please remember to:
  • Read the support forum rules.
  • Check the wiki and use search to see if your problem can be answered there first.
  • Link your board please, and make sure that the problem on your board is visible to guests or provide a test account.
  • Do not post Board Wrappers and CSS unless requested. With a board link, this is not necessary.
  • Be as descriptive as you can and use as many details as possible when describing your problem.
  • Please briefly mark any links to forums that may not be work-safe.
This will help ensure your support issue will be attended to in a quick and efficient manner.

  ClosedNew TopicNew Poll

 custom topics mixed up [SOLVED]
#
hi! so for some reason, my custom topic area is having some issues. the custom topics are currently above the titlemedium, and when i try to put in a table into the html template area, it completely breaks the board. i've messed with it and can't figure out what's causing it, any help would be appreciated!

edit: actually i figured it out! for anyone having the same problem, i didn't have anything in the topic list header template.

This post has been edited by pippa19: Jan 11 2018, 03:08 PM
PM
#
QUOTE (pippa19 @ Jan 11 2018, 04:06 PM)
edit: actually i figured it out! for anyone having the same problem, i didn't have anything in the topic list header template.


This is a common issue -- glad you got it solved! http://files.b1.jcink.com/html/emoticons/smile.gif

signature
email: admin@jcink.com :: blog: John C.
#
This topic has been solved. If you need anymore help please post a new thread. Thanks for choosing Jcink services.

signature
email: admin@jcink.com :: blog: John C.
0 User(s) are reading this topic (0 Guests and 0 Anonymous Users)
0 Members:
Share this topic:
« Next Oldest | General Support | Next Newest »

Options ClosedNew TopicNew Poll