Profile
Personal Photo

No Photo

Options
Custom Title
pippa19 doesn't have a custom title currently.
Personal Info
Location: No Information
Born: No Information
Website: No Information
Interests
No Information
Other Information
Gender:: Female
Test:: No Information
Statistics
Joined: 09/22/2017
Status: (Offline)
Last Seen: May 14 2018, 10:55 AM
Local Time: May 23 2018, 01:07 AM
21 posts (0.1 per day)
( 0.01% of total forum posts )
Contact Information
AIM No Information
Yahoo No Information
GTalk No Information
MSN No Information
SKYPE No Information
Unread Message Message: Click here
Unread Message Email: Private
Signature
View Signature

pippa19

Members

Topics
Posts
Comments
Friends
Video
My Content
May 12 2018, 07:58 AM
ucp out of place [SOLVED]
hello! so i just posted a new skin on my forum and did not realize that there's a pretty big bug that makes the content of the ucp scoot way off of the actual ucp area. here's a screenshot. it seems to be all of the ucp.

after a quick skim through the coding i have no idea what's causing this issue. any help would be appreciated! the board is here.

thank you!

edit: i made a temporary half-fix by scooting it over with positioning so that it's at least semi-usable, but it's still definitely broken. just so you know why there's a positioning scooting it over 800px lol
Apr 11 2018, 11:30 AM
hi! so i'm working on coding my posting screen, and i can't seem to find the class to edit a little section that's transparent. any idea what class i need to mess with or if there's another code that's affecting this area? screenshot here.

thanks in advance!
Feb 21 2018, 08:04 PM
hi! this is my forum: http://godmouths.jcink.net/
i have 1 member saying she can't register because she can't click the agree to terms and conditions box. some other people have been able to register so i'm not sure what the problem is. any help would be greatly appreciated!
Feb 21 2018, 12:43 PM
hi! my custom userlinks at the top of my board show up, but no longer allow me to click them. i believe it has something to do with the push menu i installed for the cbox. i've moved the coding to different areas of the wrappers to try and rectify it but it hasn't worked yet. any help would be greatly appreciated! the board is here.
Feb 10 2018, 06:00 PM
hi! can anyone tell me why i have two scrollbars on - from what i can tell - only the profile view? i've went through the coding and can't figure out what's causing it. any help is appreciated!
Last Visitors


Apr 11 2018, 11:22 AM




Nov 13 2017, 06:34 PM



Comments
No comments posted.
Add Comment