Personal Photo

No Photo

Custom Title
ulla doesn't have a custom title currently.
Personal Info
Location: No Information
Born: No Information
Website: No Information
No Information
Other Information
Gender:: Female
Test:: No Information
Joined: 11/27/2017
Status: (Offline)
Last Seen: Feb 8 2018, 07:11 PM
Local Time: Mar 18 2018, 08:13 AM
8 posts (0.1 per day)
( 0.00% of total forum posts )
Contact Information
AIM No Information
Yahoo No Information
GTalk No Information
MSN No Information
SKYPE No Information
Unread Message Message: Click here
Unread Message Email: Private
View Signature



My Content
Nov 30 2017, 02:37 PM
hi, sorry me again. so i'm having an issue with my topic row where the mod checkbox doesn't seem to be reflecting in any actual actions. here is the code for my topic row (and here is a link to the site)

<!-- Begin Topic Entry <!-- |tid| --> -->
<div class="author-<!-- |last_poster_id| -->"><div class='member-goup-mpcolor-<!-- |g_id| -->'>
<div class="threadBG">
<table style="margin-top:-3px;">
<td><div class="threadFABG"><div class="threadFA"><!-- |macro_img| --></div></div></td>
<div class="threadTitle"><!-- |mod_checkbox| --> <!-- |topic| --> </div>
<div class="threadCreated">created by <!-- |starter| --></div>
<div class="threadReplies"><!-- |replies_int| --><div class="repliesSub">replies</div></div>
<div class="threadViews"><!-- |views| --><div class="viewsSub">views</div></div>
<div class="threadLast">last post created by<br><!-- |last_poster| --><div class="lastDate"><!-- |last_post| --></div></div>
<!-- End Topic Entry <!-- |tid| --> -->
Nov 29 2017, 10:37 PM
hello again! i'm having an issue here in the forum and topic remodels where the user links aren't inheriting the colors that i have coded for them in the prefix/suffix options in the ACP. i've attempted to do roundabouts via manually calling the group ids and then assigning them their specific color in the style sheet like so:

.member-goup-mpcolor-4 .threadLast a,.member-goup-mpcolor-9 .threadLast a {color:#474747!important;}

but this isn't working. i've seen other sites achieve this, however, so i'm sure that i'm just doing something wrong. any and all help is very much appreciated!
Nov 29 2017, 04:14 PM
hi! is there a way to change my account to 24 hour time on the board? not like a global change but rather a per-account one based on member preference?
Nov 27 2017, 01:43 PM
forums missing? [SOLVED]
so i'm completely new to trying to create custom skins on jcink and i realize that this is most likely just a stupid error on my part, however the forums on my board at some point disappeared and even when i go in an edit their html template, nothing appears for them.

here is the board i'm working on?

thanks in advance for any offered help!
Last Visitors

Feb 20 2018, 09:15 PM

Dec 8 2017, 04:24 PM

Nov 30 2017, 01:06 PM

No comments posted.
Add Comment