Profile
Personal Photo

No Photo

Options
Custom Title
Quillnparchement doesn't have a custom title currently.
Personal Info
Location: No Information
Born: No Information
Website: No Information
Interests
No Information
Other Information
Gender:: Female
Test:: No Information
Statistics
Joined: 05/25/2018
Status: (Offline)
Last Seen: Yesterday at 10:03 pm
Local Time: Jun 21 2018, 09:18 PM
22 posts (0.8 per day)
( 0.01% of total forum posts )
Contact Information
AIM No Information
Yahoo No Information
GTalk No Information
MSN No Information
SKYPE No Information
Unread Message Message: Click here
Unread Message Email: Click Here
Signature
View Signature

Quillnparchement

Members

Topics
Posts
Comments
Friends
Video
My Content
Jun 14 2018, 08:54 AM
Board: https://testpriortest.jcink.net/index.php

I've made a bunch of macros for my board, and while most of them are working quite well, the ones that aren't working are all the ones that are marked as Replied in the list (Poll / No New Votes / Replied; No New Posts / Replied; Hot Topic - No New Posts / Replied; etc). Is there something else I need to do in order to have those particular macros show up?

I have created five accounts to switch around in to test out macro features and all of the macros showing up in the wrapmini area work perfectly fine. BUT the Replied ones - not so much.

Thanks for any advice on this. http://files.b1.jcink.com/html/emoticons/cool.gif
Jun 11 2018, 08:52 PM
Board: https://testpriortest.jcink.net/index.php



I have figured out how to change my font colors by id where needed for my links. What I am now stumped on is how to set up an id specifically for the text found inside forums within the "wrapmini" area.

Basically, the text that states Open Topic, Hot Topic, etc. I need these to be in a light color (clearly).

Thanks for the help!
Jun 10 2018, 04:38 PM
Board: https://testpriortest.jcink.net/index.php

I set up a new category, a forum, and sub-forum. They are all set as visible and they show in my admin area, but are not showing up on the board.

Is there a buggy issue happening or am I missing something that should be biting me?
Jun 9 2018, 01:52 PM
Board:https://testpriortest.jcink.net/index.php

I'm working on getting my mini-profile set up and I want to know if it is possible to have mini-profiles customized to a user-group.

Here is the link to a thread with my mini-profile: [url=https://testpriortest.jcink.net/index.php?showtopic=2=]Mini-profile[/ur]

What I'm hoping to do is to change the green triangle on the main image and the text behind the name on the hover to different colors based on the user group.

Thanks for any help on this!
Last Visitors


Jun 11 2018, 09:08 PM




Jun 10 2018, 04:06 PM



Comments
No comments posted.
Add Comment