Profile
Personal Photo

No Photo

Options
Custom Title
pippa19 doesn't have a custom title currently.
Personal Info
Location: No Information
Born: No Information
Website: No Information
Interests
No Information
Other Information
Gender:: Female
Test:: No Information
Statistics
Joined: 09/22/2017
Status: (Offline)
Last Seen: Jun 19 2018, 08:43 PM
Local Time: Jun 23 2018, 06:04 AM
28 posts (0.1 per day)
( 0.02% of total forum posts )
Contact Information
AIM No Information
Yahoo No Information
GTalk No Information
MSN No Information
SKYPE No Information
Unread Message Message: Click here
Unread Message Email: Private
Signature
View Signature

pippa19

Members

Topics
Posts
Comments
Friends
Video
My Content
Jun 15 2018, 09:53 PM
hey guys! any idea why my smilies have this long weird gap in between the first and second columns? i'm basically just wanting them all centered and equally spaced, i tried changing the number per row but that wasn't working. board link is here? thanks in advance for any help!
Jun 14 2018, 10:24 AM
hey guys! this is probably something simple & obvious but every time i try to fix this i just make it worse, so i figured i'd ask for help anyway lol. my post area has begun stretching, in most cases just a tiny bit like this but when there's a template involved it gets much more drastic. i thought it might be the template causing the stretching at first, but topics without it also stretch a little. i don't think it was doing this when i first coded the post area, so i don't think it's the actual post content size? i tried making it smaller and it seemed to make no difference. the forum is here.

anyway, any help is appreciated! thanks in advance!
Jun 11 2018, 03:22 PM
hey! so i definitely did something to mess up my custom post / custom mini profile coding. there's a huge blank space at the top of the post. i think it has something to do with the mini profile, as it didn't do anything until i started coding the side mini profile, i just can't figure out what exactly. here's a link to the board.

any help is greatly appreciated! thank you!
May 12 2018, 07:58 AM
ucp out of place [SOLVED]
hello! so i just posted a new skin on my forum and did not realize that there's a pretty big bug that makes the content of the ucp scoot way off of the actual ucp area. here's a screenshot. it seems to be all of the ucp.

after a quick skim through the coding i have no idea what's causing this issue. any help would be appreciated! the board is here.

thank you!

edit: i made a temporary half-fix by scooting it over with positioning so that it's at least semi-usable, but it's still definitely broken. just so you know why there's a positioning scooting it over 800px lol
Apr 11 2018, 11:30 AM
hi! so i'm working on coding my posting screen, and i can't seem to find the class to edit a little section that's transparent. any idea what class i need to mess with or if there's another code that's affecting this area? screenshot here.

thanks in advance!
Last Visitors


Jun 19 2018, 06:32 PM




Nov 13 2017, 06:34 PM



Comments
No comments posted.
Add Comment