Profile
Personal Photo

No Photo

Options
Custom Title
sunshinegal doesn't have a custom title currently.
Personal Info
Location: No Information
Born: No Information
Website: No Information
Interests
No Information
Other Information
Gender:: Female
Test:: No Information
Statistics
Joined: 01/14/2018
Status: (Offline)
Last Seen: May 15 2018, 01:21 PM
Local Time: May 21 2018, 08:14 PM
3 posts (0 per day)
( 0.00% of total forum posts )
Contact Information
AIM No Information
Yahoo No Information
GTalk No Information
MSN No Information
SKYPE No Information
Unread Message Message: Click here
Unread Message Email: Private
Signature
View Signature

sunshinegal

Members

Topics
Posts
Comments
Friends
Video
My Content
May 9 2018, 02:56 AM
tooltips broken? [SOLVED]
so, for whatever reason i've been having some huge issues with custom tooltips lately. most recently, i plugged in the exact CSS and html as my test site onto another board and the custom tooltips are no longer working. everything on the sites are identical, and yet on one site the tooltips are refusing to work.

http://manos.malihu.gr/style-my-tooltips-jquery-plugin/ <-- this is the script i'm using

unfortunately, i'm not able to publicly link my board but i'm happy to send a link via pm. i can also post the wrappers and css if necessary.

if you have any idea as to why the script isn't working, please offer your expertise. like i said, i'm lost here because the sites are identical code-wise.
Jan 14 2018, 09:36 AM
this is more of a general question, so i don't think the board link is necessary, but i'm trying to link the "track topic" option in the post row in a place that's not it's usual spot.

i tried this:

CODE
/index.php?act=Track&f=<!-- |forum_id| -->&t=<!-- |tid| -->


but it didn't work, unfortunately. is there a specific url for tracking topics? thank you
Last Visitors


May 6 2018, 11:26 AM




Jan 14 2018, 10:02 AM



Comments
No comments posted.
Add Comment