Profile
Personal Photo

No Photo

Options
Custom Title
carriebee doesn't have a custom title currently.
Personal Info
Location: No Information
Born: No Information
Website: No Information
Interests
No Information
Other Information
Test: No Information
Statistics
Joined: 04/02/2011
Status: (Offline)
Last Seen: May 16 2017, 03:39 PM
Local Time: May 28 2017, 07:02 PM
18 posts (0 per day)
( 0.01% of total forum posts )
Contact Information
AIM No Information
Yahoo No Information
GTalk No Information
MSN No Information
SKYPE No Information
Unread Message Message: Click here
Unread Message Email: Private
Signature
View Signature

carriebee

Members

Topics
Posts
Comments
Friends
Video
My Content
Mar 27 2017, 06:54 PM
So I selected my read messages and deleted them because my inbox was saying I had 312 messages in my PM inbox. Now I can't see any, but I have 8 blank inbox pages with the software saying I still have 312 out of 800 messages in my inbox but I can't see them.

Is there a way to recount PMs for accounts? Or is this just a very strange bug?


Feb 3 2013, 10:43 PM
Is it possible in the ACP to change the default user group, so that when someone registers they go into another group other than Member?
Jan 5 2013, 08:58 PM
When a guest tries to use the quick reply feature on our board, the "Sorry, your post was too long, please reduce it " error pops up (even if it's just two characters long).

However if you reply normally to the same thread, it works perfectly. I can assume it's because the quick reply doesn't have the captcha that's enabled for guest posting?
Jul 22 2012, 08:00 PM
So. I added in the shoutbox. put the <% DSHOUTBOX %> down into the skin, enabled it.

And it worked fine.

But then I went and changed a setting in the shoutbox in the admin CP and now it won't load. I just get the lonely text of <% DSHOUTBOX %> where the shoutbox should load. I even tried to change those settings back (it was stuff like no avatars, and refresh time), but it still won't come back. I disabled the whole thing and then re-enabled it, and it still won't load.

Why does it mock me?
Last Visitors


Dec 24 2016, 11:03 AM




Dec 8 2016, 10:29 PM




Feb 3 2013, 10:43 PM



Comments
No comments posted.
Add Comment